<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta property="og:type" content="website">
    <link rel="icon" href="http://fe-mail.gr/femail.ico" type="image/x-icon">
    <link rel="shortcut icon" href="http://fe-mail.gr/femail.ico" type="image/x-icon">
    <title>Πέθανε ο Λουκιανός Κηλαηδόνης, σε ηλικία 74 ετών-fe-mail.gr</title>

    <meta name="description" content="Θέματα σχετικά με γεγονότα στην Ελλάδα, την Ευρώπη και τον Κόσμο" />
    <meta name="keywords" content="" />
    <!-- DO NOT DELETE -->
    <script src="http://fe-mail.gr/modules/js/jsfunctions.js"></script>
<script src="http://fe-mail.gr/modules/js/ajax.js"></script>
<script src="http://fe-mail.gr/modules/js/jquery/jquery.min.js"></script>
<script src="http://fe-mail.gr/modules/js/overlibmws/overlibmws.js"></script>
<script src="http://fe-mail.gr/modules/js/overlibmws/overlibmws_draggable.js"></script>
<script src="http://fe-mail.gr/modules/js/overlibmws/overlibmws_shadow.js"></script>
<script src="http://fe-mail.gr/modules/js/overlibmws/overlibmws_scroll.js"></script>
<script src="http://fe-mail.gr/modules/js/overlibmws/overlibmws_overtwo.js"></script>
<script src="http://fe-mail.gr/modules/js/overlibmws/overlibmws_exclusive.js"></script>
<script src="http://fe-mail.gr/modules/js/overlibmws/overlibmws_modal.js"></script>
<script src="http://fe-mail.gr/modules/js/overlibmws/overlibmws_iframe.js"></script>
<script src="http://fe-mail.gr/modules/js/jquery/jquery.noConflict.js"></script>
<script src="http://fe-mail.gr/modules/slimbox/js/slimbox2.js"></script>
<script src="http://fe-mail.gr/modules/js/jRating/jRating.jquery.min.js"></script>
<script src="http://fe-mail.gr/modules/js/jRating/jRating.jquery.js"></script>
<script>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</script><link href="http://fe-mail.gr/modules/slimbox/css/slimbox2.css" rel="stylesheet" type="text/css">
<link href="http://fe-mail.gr/modules/js/jRating/jRating.jquery.css" rel="stylesheet" type="text/css">
<style>

</style>
<meta property="og:title" content="Πέθανε ο Λουκιανός Κηλαηδόνης, σε ηλικία 74 ετών">
<meta property="og:url" content="http://fe-mail.gr/articles/_loukianos_khlahdonhs_">
<meta property="og:image" content="http://fe-mail.gr/media/Image/">
<meta property="og:description" content="">

    <!-- DO NOT DELETE -->
    <link href="http://fe-mail.gr/templates/screenNEW.css" rel="stylesheet" type="text/css" media="screen, all">
    <!--<link href="http://fe-mail.gr/templates/print_content.css" rel="stylesheet" type="text/css" media="print"> -->
    <link href="http://fe-mail.gr/templates/fcktemplates.css" rel="stylesheet" type="text/css">
    <script type="text/javascript" src="http://fe-mail.gr/templates/sifr.js"></script>
    <script type="text/javascript" src="http://fe-mail.gr/templates/script.js"></script>
    <!--[if lt IE 7.]>
    <script defer type="text/javascript" src="http://fe-mail.gr/templates/script_png.js"></script>
    <![endif]-->
        <script>
        function send_page_to_friend(wwidth, wheight, pageurl)
        {

            if (false)
            {
                myWin = window.showModalDialog("http://fe-mail.gr/modules/sendtofriend/send_page.php?page=" + pageurl, "", "dialogWidth:" + wwidth + "px; dialogHeight:" + wheight + "px; center:yes");
            }
            else
            {
                myWin = window.open("http://fe-mail.gr/modules/sendtofriend/send_page.php?page=" + pageurl, "myWin", "dependent,toolbar=no,directories=no,status=no,menubar=no,scrollbars=no,resizable=no,modal=yes,top=" + top + ",width=" + wwidth + ",height=" + wheight);
                myWin.focus();
            }
        }
        window.name = "female";
    </script>
</head>

<body>
<a name="top"></a>
<div id="container">
    <table width="952" cellpadding="0" cellspacing="0" border="0">
        <tr>
            <td><a href="http://fe-mail.gr" title="Αρχική σελίδα"><img src="http://fe-mail.gr/templates/images/new/logo.jpg" alt="fe-mail.gr" width="181" height="134" border="0"/></a></td>
            <td id="headerContent">
                <div style="margin:20px 0 0 0;">
                    <div style="margin: 20px 5px 0 0;">

<iframe id='ad77ea12' name='ad77ea12' src='http://db2.bannertracker.org/adserver/www/delivery/afr.php?zoneid=1&amp;target=_blank&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' frameborder='0' scrolling='no' width='770' height='90' allowtransparency='true'><a href='http://db2.bannertracker.org/adserver/www/delivery/ck.php?n=a5daef0e' target='_blank'><img src='http://db2.bannertracker.org/adserver/www/delivery/avw.php?zoneid=1&amp;n=a5daef0e&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></iframe>


</div>                </div>
            </td>
        </tr>
    </table>

    <h1 id="heading4print">Fe-mail.gr</h1>

    <!--<meta http-equiv="Content-Type" content="text/html; charset=utf-8"> -->
<table width="952" cellpadding="0" cellspacing="0" border="0" id="topnav">
    <tr>
        <td>
            <ul id="mainNav">
                <li><a href="http://fe-mail.gr" title="ΑΡΧΙΚΗ">ΑΡΧΙΚΗ</strong></a></li>
                <!--<li><a href="http://fe-mail.gr/pages/gr/editorial.php" title="EDITORIAL">EDITORIAL</strong></a></li>-->
                <li><a href="http://fe-mail.gr/pages/gr/newsletter.php" title="NEWSLETTER">NEWSLETTER</strong></a></li>
                <li><a href="http://fe-mail.gr/pages/gr/contact.php" title="ΕΠΙΚΟΙΝΩΝΙΑ">ΕΠΙΚΟΙΝΩΝΙΑ</strong></a></li>
                <li><a href="http://fe-mail.gr/pages/gr/cvs.php" title="Γράφουν στο fe-mail.gr">ΓΡΑΦΟΥΝ ΣΤΟ fe-mail.gr</strong></a></li>
                <!--<li><a href="http://www.female-shop.gr" title="SHOPPING" target="_blank">SHOPPING</strong></a></li>-->
            </ul>
        </td>
        <td>
                            <form name="search" action="http://fe-mail.gr/search/index.php" method="get">
                    <table width="50%" cellpadding="0" cellspacing="0" border="0" align="right">
                        <tr>
                            <td><input type="text" name="string" class="search" value="αναζήτηση..." onClick="this.value=''"/>
                                <input name="search_lang" type="hidden" value="GR">
                                <input name="template" type="hidden" value="gr"></td>
                            <td><input type="image" name="submit" src="http://fe-mail.gr/templates/images/new/search_btn.gif" style="width:26px; height:19; margin-top:4px;" alt="Αναζήτηση"/><input
                                    name="template" type="hidden" value="gr"></td>
                            <td>&nbsp;</td>
                        </tr>
                    </table>
                </form>
                    </td>
    </tr>
</table>
    <table cellpadding="0" cellspacing="0" border="0">
        <tr>
            <td id="leftnav4print" valign="top" bgcolor="#212121">
                                    <div id="leftnavcontent">
                        <ul><li  class="menu_current" ><a id="myid10"  href="http://fe-mail.gr/pages/gr/greece_europe_world.php" target="_self">Ελλάδα-Ευρώπη-Κόσμος</a></li><li ><a id="myid11"  href="http://fe-mail.gr/pages/gr/interviews.php" target="_self">Συνεντεύξεις</a></li><li ><a id="myid12"  href="http://fe-mail.gr/pages/gr/fashion.php" target="_self">Μόδα</a></li><li ><a id="myid25"  href="http://fe-mail.gr/pages/gr/beauty.php" target="_self">Ομορφιά</a></li><li ><a id="myid13"  href="http://fe-mail.gr/pages/gr/market.php" target="_self">Αγορά</a></li><li ><a id="myid14"  href="http://fe-mail.gr/pages/gr/decoration.php" target="_self">Σπίτι - Διακόσμηση</a></li><li ><a id="myid15"  href="http://fe-mail.gr/pages/gr/woman_driver.php" target="_self">Αυτοκίνητο</a></li><li ><a id="myid16"  href="http://fe-mail.gr/pages/gr/travel_vacations.php" target="_self">Ταξίδια - Διακοπές</a></li><li ><a id="myid82"  href="http://fe-mail.gr/pages/gr/sex.php" target="_self">Sex & Σχέσεις</a></li><li ><a id="myid17"  href="http://fe-mail.gr/pages/gr/relatioships_child.php" target="_self">Οικογένεια - Παιδί</a></li><li ><a id="myid19"  href="http://fe-mail.gr/pages/gr/business.php" target="_self">Επιχειρηματικότητα</a></li><li ><a id="myid20"  href="http://fe-mail.gr/pages/gr/health_nutrition.php" target="_self">Υγεία - Διατροφή</a></li><li ><a id="myid21"  href="http://fe-mail.gr/pages/gr/gourmet.php" target="_self">Γεύση</a></li><li ><a id="myid23"  href="http://fe-mail.gr/pages/gr/technology.php" target="_self">Τεχνολογία</a></li><li ><a id="myid18"  href="http://fe-mail.gr/pages/gr/entertainment.php" target="_self">Διασκέδαση - Σινεμά</a></li><li ><a id="myid24"  href="http://fe-mail.gr/pages/gr/katoikidia.php" target="_top">Κατοικίδια</a></li><li ><a id="myid51"  href="http://fe-mail.gr/pages/gr/horoscope.php" target="_self">Άστρα</a></li></ul>
                        <ul>
                            <li><a href="http://fe-mail.gr/pages/gr/dreams.php" title="Ονειροκρίτης">Ονειροκρίτης</a></li>
                            <!--<li><a href="http://fe-mail.gr/pages/gr/soscalls.php" title="Τηλέφωνα πρώτης ανάγκης">Τηλέφωνα πρώτης ανάγκης</a></li>  -->
                        </ul>

                    </div>
                    <center>

                    </center>
                                <div id="leftbanner">
                    <!--<meta http-equiv="Content-Type" content="text/html; charset=utf-8"> -->
<div style="width:120px; height:30px; display:none"></div>
<center>
  <span class="advert" style="width:120px; display:block; text-align:right; padding-right:2px; color:#393939">&Delta;&Iota;&Alpha;&Phi;&Eta;&Mu;&Iota;&Sigma;&Eta;</span>
</center>

<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="5" data-revive-id="4275806d2e76e53df05b86bf6e629dae"></ins>
<script async src="//db2.bannertracker.org/adserver/www/delivery/asyncjs.php"></script>


<br />                </div>
                <br style="clear: left"/>
                <div>
                    <!--<meta http-equiv="Content-Type" content="text/html; charset=utf-8"> -->


<table cellpadding="0" cellspacing="0" border="0" class="lastnews" style="width: 160px;">
    <tr><td class="popular_category">Δημοφιλή άρθρα</td></tr>
    <tr><td class="popular_category_title"><strong>Ελλάδα-Ευρώπη-Κόσμος</strong></td></tr>
    <tr><td>&nbsp;</td></tr>
    <tr><td><ul>
        <li style="font-size:90%;"><a href="http://fe-mail.gr/articles/_gemizoun_me_ravdous_xrysou_ta_thisavrofylakia_tis_bundesbank_/index.php">Γεμίζουν με ράβδους ...</a></li> <li style="font-size:90%;"><a href="http://fe-mail.gr/articles/_neo-kyma-hionia-tis-epomenes-imeres-kallianos-isos-strosei-kai-sto-sounio_/index.php">Νέο κύμα χιονιά τις ...</a></li> <li style="font-size:90%;"><a href="http://fe-mail.gr/articles/_ektakto-deltio-epidinosis-tou-kerou-apo-tin-emi_/index.php">Έκτακτο δελτίο ...</a></li> <li style="font-size:90%;"><a href="http://fe-mail.gr/articles/_lopez-rihanna-xemalliasma-sto-internet_/index.php">Η Λόπεζ τα έφτιαξε με ...</a></li> <li style="font-size:90%;"><a href="http://fe-mail.gr/articles/_erntogan-proteinei-hsyxia-sto-seks-kai-via-gia-timwria-twn-gynaikwn_/index.php">Ο Ερντογάν προτείνει... ...</a></li> <li style="font-size:90%;"><a href="http://fe-mail.gr/articles/_mimi-ntenisi-ipopsifia-dimarchos-stin-athina_/index.php">Η Μιμή Ντενίση υποψήφια ...</a></li> <li style="font-size:90%;"><a href="http://fe-mail.gr/articles/_george-michael_kalytera_tragoudia_/index.php">Τα 10 καλύτερα τραγούδια ...</a></li> <li style="font-size:90%;"><a href="http://fe-mail.gr/articles/_ti_problepoun_oi_amerikanoi_gia_to_kalokairi_/index.php">Δείτε τι προβλέπουν οι ...</a></li> <li style="font-size:90%;"><a href="http://fe-mail.gr/articles/_chionise-stin-erimo-sachara_/index.php">Χιόνισε στην έρημο ...</a></li> <li style="font-size:90%;"><a href="http://fe-mail.gr/articles/_mia_nea_arxi_/index.php">Μια νέα αρχή!</a></li>     </ul>
    </td></tr>
</table>
                          </div>
            </td>
            <td width="100%" id="content">
                <div id="breadcrumb">
                    <a  class="breadcrumbs_default" href='http://fe-mail.gr/pages/gr.php'>Αρχική σελίδα</a> / <a  class="breadcrumbs_current" href='http://fe-mail.gr/pages/gr/greece_europe_world.php'>Ελλάδα-Ευρώπη-Κόσμος</a>                </div>
                <img src="http://fe-mail.gr/templates/gr/images/content/greece_europe_world.jpg"  alt="Ελλάδα - Κόσμος">
<h1>Πέθανε ο Λουκιανός Κηλαηδόνης, σε ηλικία 74 ετών </h1>
<h4><span class="day">7</span> <span class="month">Φεβρουαρίου</span> <span class="year">2017</span> | 01:55 μ.μ.</h4>
<script>
document.write('<a href="http://www.facebook.com/share.php?u=');
document.write(location.href);
document.write('"><img width="25" height="25" src="http://fe-mail.gr/media/Image/icons/Facebook.png" border="0" /></a>'); 
 document.write('<a href="http://twitter.com/home?status=');
document.write(location.href);
document.write('"> <img width="25" height="25" src="http://fe-mail.gr/media/Image/icons/Twitter.png" border="0" /></a>');

</script>
<a href="http://www.fe-mail.gr/feed/"><img width="25" height="25" src="http://fe-mail.gr/media/Image/icons/RSS.png" border="0" /></a>
<p style="text-align: center;"><img alt="" src="http://fe-mail.gr/media/Image/greece_europe_world/2017/02/khlahdonhs/loukianos_t.jpg" style="height:350px; width:745px" /></p>

<p style="text-align: justify;"><big><span style="color:#000000">Εφυγε από τη ζωή ο Λουκιανός Κηλαηδόνης. Την είδηση έκανε γνωστή η σύζυγός του Άννα Βαγενά.</span></big><br />
	&laquo;Ο Λουκιανός έφυγε σήμερα, 7 Φεβρουαρίου 2017, τα ξημερώματα από κοντά μας.<br />
	Ευχαριστούμε πολύ όλους τους γιατρούς, τις νοσηλεύτριες και τους νοσηλευτές που τον φρόντισαν σε όλες του τις νοσηλείες.<br />
	Ευχαριστούμε όλους εσάς που τον αγαπήσατε και ξέρουμε ότι θα τον αγαπάτε για πάντα.<br />
	Η τελετή θα γίνει σε στενό οικογενειακό κύκλο.<br />
	Στη μνήμη του Λουκιανού όσοι θέλετε μπορείτε να καταθέσετε χρήματα στον λογαριασμό GR8501101130000011395450502 της Εθνικής Τράπεζας βοηθώντας μία αγαπημένη μας οικογένεια που το έχει ανάγκη&raquo;.</p>

<p style="text-align: justify;"><br />
	<strong><span style="color:#000000"><big>Νοσηλευότανε σε μονάδα εντατικής θεραπείας</big></span></strong><br />
	&laquo;Ο Λουκιανός Κηλαηδόνης απεβίωσε τα ξημερώματα μετά από βραχεία νοσηλεία στη Μονάδα Εντατικής Θεραπείας του νοσοκομείου ΥΓΕΙΑ, λόγω προχωρημένου σταδίου καρδιακής ανεπάρκειας&raquo; αναφέρει το ιατρικό ανακοινωθέν.</p>

<p style="text-align: justify;"><img alt="" src="http://fe-mail.gr/media/Image/greece_europe_world/2017/02/khlahdonhs/KILAIDONIS.jpg" style="height:467px; width:700px" /></p>

<p style="text-align: justify;"><span style="color:#000000"><big><strong>Εμπνευσμένος τραγουδοποιός, συνθέτης, στιχουργός και ερμηνευτής</strong>.</big></span><br />
	Ο Λουκιανός Κηλαηδόνης γεννήθηκε στις 15 Ιουλίου του 1943.<br />
	Σπούδασε στο Λεόντειο Λύκειο Πατησίων και κατόπιν Αρχιτεκτονική στο Αριστοτέλειο Πανεπιστήμιο Θεσσαλονίκης, καθώς και στο Εθνικό Μετσόβιο Πολυτεχνείο (Αθήνας), χωρίς ποτέ να ασκήσει αυτό το επάγγελμα.<br />
	Η καλλιτεχνική καριέρα του Λουκιανού Κηλαηδόνη ξεκινά στις αρχές της δεκαετίας του &#39;70, όταν γράφει τη μουσική για τη θεατρική παράσταση του έργου της Κωστούλας Μητροπούλου Η Πόλη μας.<br />
	Τα τραγούδια, στον ομότιτλο δίσκο που κυκλοφόρησε, ερμηνεύουν η Βίκυ Μοσχολιού και ο Μανώλης Μητσιάς. Συνεχίζει παραγωγικότατος με πολλά τραγούδια και περισσότερη μουσική (προσωπικοί δίσκοι, συμμετοχές και συνεργασίες, μουσική ή/και στίχους για θεατρικές και κινηματογραφικές παραστάσεις, για τηλεοπτικές εκπομπές, κ.α.).</p>

<p style="text-align: justify;">Πολλά από τα τραγούδια του αγαπήθηκαν και τραγουδήθηκαν πολύ (&laquo;Είμαι ένας φτωχός και μόνος κάουμποϋ&raquo;, &laquo;Μια μέρα μιας Μαίρης&raquo;, &laquo;Ο ύμνος των μαύρων σκυλιών&raquo;, &quot;Ντίσκο&quot;, κ.α.).</p>

<p style="text-align: center;"><iframe allowfullscreen="" frameborder="0" height="394" src="https://www.youtube.com/embed/Qr9sCbJuvEs" width="700"></iframe></p>

<p style="text-align: justify;">Για δέκα χρόνια έγραφε αποκλειστικά τη μουσική για το &laquo;Ελεύθερο Θέατρο&raquo; (&laquo;Ελεύθερη Σκηνή&raquo;), με επιλεγμένα κομμάτια να περιλαμβάνονται στο άλμπουμ &laquo;Πάμε μαέστρο&raquo;. Ηταν βασικός συνθέτης των παραστάσεων του &laquo;Θεσσαλικού Θεάτρου&raquo; της πρώτης περιόδου.</p>

<p style="text-align: justify;">Εχει συνεργαστεί με το Εθνικό Θέατρο, με το Κρατικό Θέατρο Βορείου Ελλάδος, με το Λαϊκό Θέατρο του Λ. Τριβιζά, με την παιδική σκηνή της Ξένιας Καλογεροπούλου αλλά και το θέατρο Μεταξουργείο που δημιούργησε με την Αννα Βαγενα.</p>

<p style="text-align: justify;"><br />
	<strong><span style="color:#000000"><big>Διοργάνωσε το ιστορικό πάρτι στη Βουλιαγμένη</big></span></strong><br />
	Ιδιαίτερη μνεία απαιτεί η πρώτη μεγάλης κλίμακας συναυλία του, το περίφημο Πάρτυ στη Βουλιαγμένη, που έγινε στις 25 Ιουλίου του 1983 και που συγκέντρωσε πάνω από 70.000 άτομα (άλλες εκτιμήσεις ανεβάζουν τον αριθμό στις 100.000).</p>

<p style="text-align: justify;">Στο πάρτυ αυτό εμφανίστηκαν διαδοχικά οι Διονύσης Σαββόπουλος, Μαργαρίτα Ζορμπαλά, Βαγγέλης Γερμανός, Γιώργος Νταλάρας, Αφροδίτη Μάνου και Μαντώ, αποβιβαζόμενοι με ταχύπλοα στην πλωτή εξέδρα.</p>

<p style="text-align: center;"><iframe allowfullscreen="" frameborder="0" height="394" src="https://www.youtube.com/embed/ytGD6TUs_io" width="700"></iframe></p>

<p style="text-align: justify;">Σε μια εποχή που ο όρος beach party δεν ήταν ιδιαίτερα γνωστός, αυτό το πάρτυ κατάφερε να δημιουργήσει το αδιαχώρητο σε όλη την παραλιακή λεωφόρο, από τη Βουλιαγμένη μέχρι τη Λεωφόρο Συγγρού. Όχι άδικα, το Πάρτι στη Βουλιαγμένη θεωρήθηκε το ελληνικό Woodstock και ο Λουκιανός Κηλαηδόνης με αυτήν την εκδήλωση ήταν ο πρώτος καλλιτέχνης που έβγαλε τις συναυλίες από τα γήπεδα και τα θέατρα, σε φυσικούς χώρους.</p>

<p style="text-align: right;"><span style="color:#888888">Πηγή:</span> <em><a href="http://www.iefimerida.gr/news/317723/pethane-o-loykianos-kilaidonis-se-ilikia-74-eton" target="_blank"><span style="color:#bbbbbb">iefimerida</span></a></em></p>
<h1><img src="../../../templates/images/comments/comments_icon.gif" alt="icon" width="12" height="12" /> Προσθήκη Σχόλιου</h1>
<h2>Πέθανε ο Λουκιανός Κηλαηδόνης, σε ηλικία 74 ετών</h2>
<br />
<font color="#FF0000">Παρακαλούμε συμπληρώστε τα πεδία που σημειώνονται με *</font>
<br /><br />
<form name="comment">
Τίτλος:*
<br />
<input type="text" id="comments_title" name="title" maxlength="255" style="width: 90%;" value=""/>
<br /><br />
E-mail:
<br />
<input type="text" id="comments_mail" name="mail" maxlength="255" style="width: 90%;" value=""/>
<div style="color:red;">Θα χρησιμοποιήσουμε το email σας για να σας ενημερώσουμε για ενδεχόμενες απαντήσεις στα σχόλια σας.</div>
<br /><br />
Σχόλιο:*
<br />
<textarea name="comment" id="comments_comment"  style="width: 90%; height: 150px;" ></textarea>
<br /><br />
<div id="captcha">
<input type="hidden" name="hncaptcha" id="comments_hncaptcha" value="21241134413213443413523544521332">
<input type="hidden" name="public_key" id="public_key" value="996"/>
<img class="captchapict" src="/temp/996.jpg" width="104" height="48" alt="This is a captcha-picture. It is used to prevent mass-access by robots. (see: www.captcha.net)" title=""/>
<br /><br />
Γράψτε τους <b>3 χαρακτήρες</b> που βλέπετε στο πλαίσιο.<br/><br />
<input type="text" name="private_key" id="comments_private_key"  value="" maxlength="3" size="3"/><br />
<br /><br />
</div>
<input type="button" name="submit" id="comments_submit"  onclick=submit_comments(comments_title,comments_mail,comments_comment,comments_hncaptcha,comments_private_key,public_key,comments_submit); value="Αποστολή" /></form>
<a href="http://fe-mail.gr/pages/gr/greece_europe_world.php" class="backsection">Return to category</a><h2>Σχόλια</h2>

<p style="width:435px"><img src="../../../templates/images/comments/comments_attention.gif" alt="Attention" width="15" height="15" /> 
Παρακαλούμε τα σχόλια σας να είναι κόσμια και να μην περιέχουν υβριστικό περιεχόμενο. </p></table>            </td>
        </tr>
    </table>

    <table width="952" cellpadding="0" cellspacing="0" border="0">
        <tr>
            <td style="background-color:#212121; width:180px;" valign="top">&nbsp;</td>
            <td style="background-color:#fff;">
                <div class="bottomlinks">
                    <a href="#top" class="toppage" title="Αρχή σελίδας">Αρχή σελίδας</a>
                    <a href="javascript:window.print();" class="print" title="Εκτύπωσε τη σελίδα">Εκτύπωση</a>
                    <a href="javascript:send_page_to_friend(550,550,'http://');" class="send2friend" title="Αποστολή">Αποστολή</a>
                </div>
            </td>
        </tr>
    </table>

    <table width="952" cellpadding="0" cellspacing="0" border="0" id="bottombar">
        <tr>
            <td><!--<meta http-equiv="Content-Type" content="text/html; charset=utf-8"> -->
<!--RSS feed icon -->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://fe-mail.gr/feed/"/>
    <table cellpadding="0" cellspacing="0" border="0" class="lastnews">
        <tr>
            <td><img src="http://fe-mail.gr/templates/gr/images/last_news.png" alt="Τελευταία άρθρα" border="0"/></td>
        </tr>
        <tr>
            <td>&nbsp;</td>
        </tr>
        <tr>
            <td>
                <ul>
                    <li><strong>07/02/17</strong><a href="http://fe-mail.gr/articles/_polykystikes_oothikes-diagnosi_therapeia_/index.php">Πολυκυστικές Ωοθήκες: Χρήσιμες πληροφορίες για τη διάγνωση και τη θεραπεία τους</a></li> <li><strong>07/02/17</strong><a href="http://fe-mail.gr/articles/_loukianos_khlahdonhs_/index.php">Πέθανε ο Λουκιανός Κηλαηδόνης, σε ηλικία 74 ετών</a></li> <li><strong>07/02/17</strong><a href="http://fe-mail.gr/articles/_adynama_mallia_/index.php">5 tips για να αντιμετωπίσετε τα αδύναμα μαλλιά</a></li> <li><strong>07/02/17</strong><a href="http://fe-mail.gr/articles/_nea-erevna_gia-to-hlektroniko-tsigaro_/index.php">Τι δείχνει νέα επιστημονική έρευνα για το ηλεκτρονικό τσιγάρο</a></li> <li><strong>06/02/17</strong><a href="http://fe-mail.gr/articles/_feygoyn-apo-ta-spitia-toys-katoikoi-gia-th-vomva-sto-kordelio-thessalonikhs_/index.php">Φεύγουν από τα σπίτια τους 50.000 κάτοικοι για τη βόμβα στο Κορδελιό Θεσσαλονίκης</a></li> <li><strong>05/02/17</strong><a href="http://fe-mail.gr/articles/_anoixiatiki-syllogi-tou-valentino-me-aroma-elladas_/index.php">Η ανοιξιάτικη συλλογή του Valentino έχει άρωμα Ελλάδας</a></li> <li><strong>05/02/17</strong><a href="http://fe-mail.gr/articles/_ta-charaktiristika-gia-mia-super-sexy-gynaika_/index.php">Τα χαρακτηριστικά για μία σούπερ σέξι γυναίκα</a></li> <li><strong>05/02/17</strong><a href="http://fe-mail.gr/articles/_mathhma-filias-apo-16xronh-ellhnokypria-kai-15xronh-toyrkokypria_/index.php">Μάθημα φιλίας από 16χρονη Ελληνοκύπρια και 15χρονη Τουρκοκύπρια</a></li> <li><strong>04/02/17</strong><a href="http://fe-mail.gr/articles/_amal-clooney-nai-einai-egkyos_/index.php">Amal Clooney: Ναι, είναι έγκυος!</a></li> <li><strong>04/02/17</strong><a href="http://fe-mail.gr/articles/_megalyterh-shragga-twn-valkaniwn-anhkei-pleon-sthn-ellada_/index.php">Το ρεκόρ για τη μεγαλύτερη σήραγγα των Βαλκανίων ανήκει πλέον στην Ελλάδα</a></li> <li><strong>04/02/17</strong><a href="http://fe-mail.gr/articles/_emirates_athens_new-york_/index.php">Η Emirates φέρνει τη Νέα Υόρκη ένα βήμα πιο κοντά στην Αθήνα</a></li>                 </ul>
            </td>
        </tr>
    </table>
    </td>
            <td><!--<meta http-equiv="Content-Type" content="text/html; charset=utf-8"> -->
    <table cellpadding="0" cellspacing="0" border="0" class="lastnews">
        <tr>
            <td><img src="http://fe-mail.gr/templates/gr/images/last_comments.png" alt="" border="0"/></td>
        </tr>
        <tr>
            <td>&nbsp;</td>
        </tr>
        <tr>
            <td>
                <ul>
                    <div>
<li>
<a href="http://fe-mail.gr/articles/sex_2958/index.php">Αφεντικό, χρειάζομαι διακοπές!</a>
<div style="float:left"><strong>Δάνειο προσφορά</strong> : &nbsp;</div>
<a href="http://fe-mail.gr/articles/sex_2958/index.php">Ο κ. ANDERSON ...</a>
</li>
</div><div>
<li>
<a href="http://fe-mail.gr/pages/posts/decoration-spiti-prasini-oikonomia-/decoration-spiti-prasini-oikonomia-6323.php">Πράσινη οικονομία στο σπίτι</a>
<div style="float:left"><strong>Νεα αποψη</strong> : &nbsp;</div>
<a href="http://fe-mail.gr/pages/posts/decoration-spiti-prasini-oikonomia-/decoration-spiti-prasini-oikonomia-6323.php">Μια καινούρια άποψη στο ...</a>
</li>
</div> <div>
<li>
<a href="http://fe-mail.gr/articles/sex_2958/index.php">Αφεντικό, χρειάζομαι διακοπές!</a>
<div style="float:left"><strong>Rod williams</strong> : &nbsp;</div>
<a href="http://fe-mail.gr/articles/sex_2958/index.php">Είμαι ο κ Rod Williams, ένα ...</a>
</li>
</div><div>
<li>
<a href="http://fe-mail.gr/articles/sex_2958/index.php">Αφεντικό, χρειάζομαι διακοπές!</a>
<div style="float:left"><strong>επείγον προσφορά δανείου</strong> : &nbsp;</div>
<a href="http://fe-mail.gr/articles/sex_2958/index.php">Μήπως χρειάζεστε μια ...</a>
</li>
</div><div>
<li>
<a href="http://fe-mail.gr/pages/posts/sex/sex2848.php">Αδύνατη η χοντρούλα ;</a>
<div style="float:left"><strong>Αρτεμις</strong> : &nbsp;</div>
<a href="http://fe-mail.gr/pages/posts/sex/sex2848.php">Δημητρα εισαι 16 χρονων ...</a>
</li>
</div> <div>
<li>
<a href="http://fe-mail.gr/pages/posts/sex/sex2848.php">Αδύνατη η χοντρούλα ;</a>
<div style="float:left"><strong>Καλα τα λες Βασιλη</strong> : &nbsp;</div>
<a href="http://fe-mail.gr/pages/posts/sex/sex2848.php">Το θεμα ειναι οτι οι ...</a>
</li>
</div> <div>
<li>
<a href="http://fe-mail.gr/pages/posts/sex/sex1688.php">You&#8216;ve got new mail</a>
<div style="float:left"><strong>MARIA</strong> : &nbsp;</div>
<a href="http://fe-mail.gr/pages/posts/sex/sex1688.php">Θέλω να καταθέσουν το ...</a>
</li>
</div> <div>
<li>
<a href="http://fe-mail.gr/pages/posts/sex/sex1688.php">You&#8216;ve got new mail</a>
<div style="float:left"><strong>hallo</strong> : &nbsp;</div>
<a href="http://fe-mail.gr/pages/posts/sex/sex1688.php">Θέλω να καταθέσουν το ...</a>
</li>
</div>                 </ul>
            </td>
        </tr>
    </table>
    </td>
            <td width="100%" id="bottombanner">
                                    <div style="width:300px; float:right;"><a href="http://fe-mail.gr/pages/gr/weather-in-greece.php" style="color:#FFFFFF; font-size:11px; font-weight:bold">ο καιρός σε όλη την
                            ελλάδα...</a></div>
                                <div style="width:300px; height:15px; float:right;"></div>
                <!--<meta http-equiv="Content-Type" content="text/html; charset=utf-8"> -->
<div style="width:300px; height:260px;  float:right;" >

   <!--/* OpenX iFrame Tag v2.8.9 (Rich Media - Doubleclick) */-->

<ins data-revive-zoneid="4" data-revive-id="4275806d2e76e53df05b86bf6e629dae"></ins>
<script async src="//db2.bannertracker.org/adserver/www/delivery/asyncjs.php"></script>



    <span class="advert">ΔΙΑΦΗΜΙΣΗ</span>
</div>                <div style="width:390px; height:5px; float:right;"></div>
            </td>
        </tr>
    </table>

    <table width="952" cellpadding="0" cellspacing="10" border="0" id="footer">
        <div align="center">
            <a href='http://db2.bannertracker.org/adserver/www/delivery/ck.php?n=a5daef0e' target='_blank'><img
                    src='http://db2.bannertracker.org/adserver/www/delivery/avw.php?zoneid=1&amp;n=a5daef0e&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt=''/></a></div>
        <tr>
            <td width="100%">
                <p>Copyright by Fe-mail.gr 1999-2017</p>
                <br/>
                <p style="font-size:11px;">W: <a href="http://www.fe-mail.gr" target="_blank">www.fe-mail.gr</a> | E: <a href="mailto:info@fe-mail.gr">info@fe-mail.gr</a><a
                        href="http://fe-mail.gr/pages/gr/rss.php"><img src="http://fe-mail.gr/media/Image/rss/rss.gif" alt="rss" border="0" align="absmiddle" style="margin:0 0 0 10px"></a></p>
                <p style="font-size:11px;"><a href="http://fe-mail.gr/pages/gr/adnettising.php" title="Προβληθείτε στο Fe-mail">Προβληθείτε στο Fe-mail.gr</a></p>
            </td>
            <td style="padding-top:15px;"><a href="http://www.cybertechnics.gr" title="Powered by Cybertechnics" target="_blank"><img
                        src="http://fe-mail.gr/templates/images/christmas2007/christmas_cyber.gif" alt="Powered by Cybertechnics" width="120" height="38" border="0"/></a></td>
        </tr>
    </table>

</div>
<script type="text/javascript">
    if (typeof sIFR == "function")
    {
        sIFR.replaceElement("h1.fashion", named({sFlashSrc: "http://fe-mail.gr/templates/pfreminder.swf", sColor: "#b50258", sWmode: "transparent"}));
        sIFR.replaceElement("h3.fashion", named({sFlashSrc: "http://fe-mail.gr/templates/pfreminder.swf", sColor: "#000", sWmode: "transparent"}));
    }
</script>
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
    _uacct = "UA-638820-2";
    urchinTracker();
</script>
</body>
</html>