﻿<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta property="og:type" content="website">
    <link rel="icon" href="http://fe-mail.gr/femail.ico" type="image/x-icon">
    <link rel="shortcut icon" href="http://fe-mail.gr/femail.ico" type="image/x-icon">
    <title>Kit Harington: Διάβασα το τελευταίο επεισόδιο και έκλαψα-fe-mail.gr</title>

    <meta name="description" content="Ο Κιτ Χάρινγκτον δεν έχει καμία αγωνία για το πώς τελειώνει το «Game of Thrones». Ο ηθοποιός αποκάλυψε ότι διάβασε το τελευταίο επεισόδιο της σειράς και έκλαψε." />
    <meta name="keywords" content="" />
    <!-- DO NOT DELETE -->
    <script src="http://fe-mail.gr/modules/js/jsfunctions.js"></script>
<script src="http://fe-mail.gr/modules/js/ajax.js"></script>
<script src="http://fe-mail.gr/modules/js/jquery/jquery.min.js"></script>
<script src="http://fe-mail.gr/modules/js/overlibmws/overlibmws.js"></script>
<script src="http://fe-mail.gr/modules/js/overlibmws/overlibmws_draggable.js"></script>
<script src="http://fe-mail.gr/modules/js/overlibmws/overlibmws_shadow.js"></script>
<script src="http://fe-mail.gr/modules/js/overlibmws/overlibmws_scroll.js"></script>
<script src="http://fe-mail.gr/modules/js/overlibmws/overlibmws_overtwo.js"></script>
<script src="http://fe-mail.gr/modules/js/overlibmws/overlibmws_exclusive.js"></script>
<script src="http://fe-mail.gr/modules/js/overlibmws/overlibmws_modal.js"></script>
<script src="http://fe-mail.gr/modules/js/overlibmws/overlibmws_iframe.js"></script>
<script src="http://fe-mail.gr/modules/js/jquery/jquery.noConflict.js"></script>
<script src="http://fe-mail.gr/modules/slimbox/js/slimbox2.js"></script>
<script src="http://fe-mail.gr/modules/js/jRating/jRating.jquery.min.js"></script>
<script src="http://fe-mail.gr/modules/js/jRating/jRating.jquery.js"></script>
<script>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</script><link href="http://fe-mail.gr/modules/slimbox/css/slimbox2.css" rel="stylesheet" type="text/css">
<link href="http://fe-mail.gr/modules/js/jRating/jRating.jquery.css" rel="stylesheet" type="text/css">
<style>

</style>
<meta property="og:title" content="Kit Harington: Διάβασα το τελευταίο επεισόδιο και έκλαψα">
<meta property="og:url" content="http://fe-mail.gr/articles/kit-harington-game-of-thrones">
<meta property="og:image" content="http://fe-mail.gr/media/Image/entertainment/2017/10/kit-harington/kit-harington.jpg">
<meta property="og:description" content="Ο Κιτ Χάρινγκτον δεν έχει καμία αγωνία για το πώς τελειώνει το «Game of Thrones». Ο ηθοποιός αποκάλυψε ότι διάβασε το τελευταίο επεισόδιο της σειράς και έκλαψε.">

    <!-- DO NOT DELETE -->
    <link href="http://fe-mail.gr/templates/screenNEW.css" rel="stylesheet" type="text/css" media="screen, all">
    <!--<link href="http://fe-mail.gr/templates/print_content.css" rel="stylesheet" type="text/css" media="print"> -->
    <link href="http://fe-mail.gr/templates/fcktemplates.css" rel="stylesheet" type="text/css">
    <script type="text/javascript" src="http://fe-mail.gr/templates/sifr.js"></script>
    <script type="text/javascript" src="http://fe-mail.gr/templates/script.js"></script>
    <!--[if lt IE 7.]>
    <script defer type="text/javascript" src="http://fe-mail.gr/templates/script_png.js"></script>
    <![endif]-->
        <script>
        function send_page_to_friend(wwidth, wheight, pageurl)
        {

            if (false)
            {
                myWin = window.showModalDialog("http://fe-mail.gr/modules/sendtofriend/send_page.php?page=" + pageurl, "", "dialogWidth:" + wwidth + "px; dialogHeight:" + wheight + "px; center:yes");
            }
            else
            {
                myWin = window.open("http://fe-mail.gr/modules/sendtofriend/send_page.php?page=" + pageurl, "myWin", "dependent,toolbar=no,directories=no,status=no,menubar=no,scrollbars=no,resizable=no,modal=yes,top=" + top + ",width=" + wwidth + ",height=" + wheight);
                myWin.focus();
            }
        }
        window.name = "female";
    </script>
</head>

<body>
<a name="top"></a>
<div id="container">
    <table width="952" cellpadding="0" cellspacing="0" border="0">
        <tr>
            <td><a href="http://fe-mail.gr" title="Αρχική σελίδα"><img src="http://fe-mail.gr/templates/images/new/logo.jpg" alt="fe-mail.gr" width="181" height="134" border="0"/></a></td>
            <td id="headerContent">
                <div style="margin:20px 0 0 0;">
                    <div style="margin: 20px 5px 0 0;">

<iframe id='ad77ea12' name='ad77ea12' src='http://db2.bannertracker.org/adserver/www/delivery/afr.php?zoneid=1&amp;target=_blank&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' frameborder='0' scrolling='no' width='770' height='90' allowtransparency='true'><a href='http://db2.bannertracker.org/adserver/www/delivery/ck.php?n=a5daef0e' target='_blank'><img src='http://db2.bannertracker.org/adserver/www/delivery/avw.php?zoneid=1&amp;n=a5daef0e&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></iframe>


</div>                </div>
            </td>
        </tr>
    </table>

    <h1 id="heading4print">Fe-mail.gr</h1>

    <!--<meta http-equiv="Content-Type" content="text/html; charset=utf-8"> -->
<table width="952" cellpadding="0" cellspacing="0" border="0" id="topnav">
    <tr>
        <td>
            <ul id="mainNav">
                <li><a href="http://fe-mail.gr" title="ΑΡΧΙΚΗ">ΑΡΧΙΚΗ</strong></a></li>
                <!--<li><a href="http://fe-mail.gr/pages/gr/editorial.php" title="EDITORIAL">EDITORIAL</strong></a></li>-->
                <li><a href="http://fe-mail.gr/pages/gr/newsletter.php" title="NEWSLETTER">NEWSLETTER</strong></a></li>
                <li><a href="http://fe-mail.gr/pages/gr/contact.php" title="ΕΠΙΚΟΙΝΩΝΙΑ">ΕΠΙΚΟΙΝΩΝΙΑ</strong></a></li>
                <li><a href="http://fe-mail.gr/pages/gr/cvs.php" title="Γράφουν στο fe-mail.gr">ΓΡΑΦΟΥΝ ΣΤΟ fe-mail.gr</strong></a></li>
                <!--<li><a href="http://www.female-shop.gr" title="SHOPPING" target="_blank">SHOPPING</strong></a></li>-->
            </ul>
        </td>
        <td>
                            <form name="search" action="http://fe-mail.gr/search/index.php" method="get">
                    <table width="50%" cellpadding="0" cellspacing="0" border="0" align="right">
                        <tr>
                            <td><input type="text" name="string" class="search" value="αναζήτηση..." onClick="this.value=''"/>
                                <input name="search_lang" type="hidden" value="GR">
                                <input name="template" type="hidden" value="gr"></td>
                            <td><input type="image" name="submit" src="http://fe-mail.gr/templates/images/new/search_btn.gif" style="width:26px; height:19; margin-top:4px;" alt="Αναζήτηση"/><input
                                    name="template" type="hidden" value="gr"></td>
                            <td>&nbsp;</td>
                        </tr>
                    </table>
                </form>
                    </td>
    </tr>
</table>
    <table cellpadding="0" cellspacing="0" border="0">
        <tr>
            <td id="leftnav4print" valign="top" bgcolor="#212121">
                                    <div id="leftnavcontent">
                        <ul><li ><a id="myid10"  href="http://fe-mail.gr/pages/gr/greece_europe_world.php" target="_self">Ελλάδα-Ευρώπη-Κόσμος</a></li><li ><a id="myid11"  href="http://fe-mail.gr/pages/gr/interviews.php" target="_self">Συνεντεύξεις</a></li><li ><a id="myid12"  href="http://fe-mail.gr/pages/gr/fashion.php" target="_self">Μόδα</a></li><li ><a id="myid25"  href="http://fe-mail.gr/pages/gr/beauty.php" target="_self">Ομορφιά</a></li><li ><a id="myid13"  href="http://fe-mail.gr/pages/gr/market.php" target="_self">Αγορά</a></li><li ><a id="myid14"  href="http://fe-mail.gr/pages/gr/decoration.php" target="_self">Σπίτι - Διακόσμηση</a></li><li ><a id="myid15"  href="http://fe-mail.gr/pages/gr/woman_driver.php" target="_self">Αυτοκίνητο</a></li><li ><a id="myid16"  href="http://fe-mail.gr/pages/gr/travel_vacations.php" target="_self">Ταξίδια - Διακοπές</a></li><li ><a id="myid82"  href="http://fe-mail.gr/pages/gr/sex.php" target="_self">Sex & Σχέσεις</a></li><li ><a id="myid17"  href="http://fe-mail.gr/pages/gr/relatioships_child.php" target="_self">Οικογένεια - Παιδί</a></li><li ><a id="myid19"  href="http://fe-mail.gr/pages/gr/business.php" target="_self">Επιχειρηματικότητα</a></li><li ><a id="myid20"  href="http://fe-mail.gr/pages/gr/health_nutrition.php" target="_self">Υγεία - Διατροφή</a></li><li ><a id="myid21"  href="http://fe-mail.gr/pages/gr/gourmet.php" target="_self">Γεύση</a></li><li ><a id="myid23"  href="http://fe-mail.gr/pages/gr/technology.php" target="_self">Τεχνολογία</a></li><li  class="menu_current" ><a id="myid18"  href="http://fe-mail.gr/pages/gr/entertainment.php" target="_self">Διασκέδαση - Σινεμά</a></li><li ><a id="myid24"  href="http://fe-mail.gr/pages/gr/katoikidia.php" target="_top">Κατοικίδια</a></li><li ><a id="myid51"  href="http://fe-mail.gr/pages/gr/horoscope.php" target="_self">Άστρα</a></li></ul>
                        <ul>
                            <li><a href="http://fe-mail.gr/pages/gr/dreams.php" title="Ονειροκρίτης">Ονειροκρίτης</a></li>
                            <!--<li><a href="http://fe-mail.gr/pages/gr/soscalls.php" title="Τηλέφωνα πρώτης ανάγκης">Τηλέφωνα πρώτης ανάγκης</a></li>  -->
                        </ul>

                    </div>
                    <center>

                    </center>
                				<!--
                <div id="leftbanner">
                 //                   </div>
				-->
				 <div id="leftbanner">
				 <iframe id='aa2656d8' name='aa2656d8' src='http://db2.bannertracker.org/adserver/www/delivery/afr.php?zoneid=10&amp;target=_blank' frameborder='0' scrolling='no' width='160' height='600'><a href='http://db2.bannertracker.org/adserver/www/delivery/ck.php?n=ae17bc3c' target='_blank'><img src='http://db2.bannertracker.org/adserver/www/delivery/avw.php?zoneid=10&amp;n=ae17bc3c' border='0' alt='' /></a></iframe>

                </div>
				
                <br style="clear: left"/>
                <div>
                    <!--<meta http-equiv="Content-Type" content="text/html; charset=utf-8"> -->


<table cellpadding="0" cellspacing="0" border="0" class="lastnews" style="width: 160px;">
    <tr><td class="popular_category">Δημοφιλή άρθρα</td></tr>
    <tr><td class="popular_category_title"><strong>Διασκέδαση - Σινεμά</strong></td></tr>
    <tr><td>&nbsp;</td></tr>
    <tr><td><ul>
        <li style="font-size:90%;"><a href="http://fe-mail.gr/articles/monika-h-stala-itan-kati-poly-eilikrines-kai-poly-alithino/index.php">Μόνικα: «H "Στάλα" ήταν ...</a></li> <li style="font-size:90%;"><a href="http://fe-mail.gr/articles/ioanna-triantafyllidoy-allaxe-onoma-egine-joanna-fyllidou/index.php">Η Ιωάννα ...</a></li> <li style="font-size:90%;"><a href="http://fe-mail.gr/articles/rekor-gia-despacito-ekthronise-ti-vasilissa-ton-tsart-mariah-carey/index.php">Νέο ρεκόρ για το Despacito</a></li> <li style="font-size:90%;"><a href="http://fe-mail.gr/articles/h-fergie-gumnh-sto-neo-ths-almpoym/index.php">Η Fergie ποζάρει γυμνή στο ...</a></li> <li style="font-size:90%;"><a href="http://fe-mail.gr/articles/game-of-thrones-jon-snow-daenerys-targaryen-boatsex/index.php">Spoiler Alert: Game of Thrones -Η ...</a></li> <li style="font-size:90%;"><a href="http://fe-mail.gr/articles/gamos-atzoyn-to-parti-ths-apolyths-xlidhs/index.php">Γάμος Ατζούν: Το πάρτι ...</a></li> <li style="font-size:90%;"><a href="http://fe-mail.gr/articles/mouzourakis_game_of-thrones/index.php">Για δοκιμαστικό στο Games ...</a></li> <li style="font-size:90%;"><a href="http://fe-mail.gr/articles/syntelestis-tis-seiras-narcos-vrethike-nekros-sto-mexico/index.php">Συντελεστής της σειράς ...</a></li> <li style="font-size:90%;"><a href="http://fe-mail.gr/articles/ti-sxesi-exei-to-game-of-thrones-me-tin-taylor-swift/index.php">Τι σχέση έχει το Game of ...</a></li> <li style="font-size:90%;"><a href="http://fe-mail.gr/articles/public-o-kosmos-tis-fotografias/index.php">Όλος ο κόσμος της ...</a></li>     </ul>
    </td></tr>
</table>
                          </div>
            </td>
            <td width="100%" id="content">
                <div id="breadcrumb">
                    <a  class="breadcrumbs_default" href='http://fe-mail.gr/pages/gr.php'>Αρχική σελίδα</a> / <a  class="breadcrumbs_current" href='http://fe-mail.gr/pages/gr/entertainment.php'>Διασκέδαση - Σινεμά</a>                </div>
                <img src="http://fe-mail.gr/templates/gr/images/content/entertainment.jpg"  alt="">

<h1>Kit Harington: Διάβασα το τελευταίο επεισόδιο και έκλαψα </h1>
<h4><span class="day">21</span> <span class="month">Οκτωβρίου</span> <span class="year">2017</span> | 01:19 μ.μ.</h4>
<a href="#" onclick="window.open('http://www.facebook.com/share.php?u=http://fe-mail.gr/articles/kit-harington-game-of-thrones', '', 'width=600,height=700');"><img width="25" height="25" src="http://fe-mail.gr/media/Image/icons/Facebook.png" border="0" /></a>
<script>
document.write('<a href="http://twitter.com/home?status=');
document.write(location.href);
document.write('"> <img width="25" height="25" src="http://fe-mail.gr/media/Image/icons/Twitter.png" border="0" /></a>');
</script>
<a href="http://www.fe-mail.gr/feed/"><img width="25" height="25" src="http://fe-mail.gr/media/Image/icons/RSS.png" border="0" /></a><p style="text-align: center;"><img alt="" src="http://fe-mail.gr/media/Image/entertainment/2017/10/kit-harington/kit-harington.jpg" style="height:350px; width:750px" /></p>

<p style="text-align: justify;"><span style="color:#000000"><big><strong>Ο Κιτ Χάρινγκτον δεν έχει καμία αγωνία για το πώς τελειώνει το &laquo;Game of Thrones&raquo;. Ο ηθοποιός αποκάλυψε ότι διάβασε το τελευταίο επεισόδιο της σειράς και έκλαψε.</strong></big></span></p>

<p style="text-align: justify;">&laquo;Το διαβάσαμε την προηγούμενη εβδομάδα, οπότε τώρα ξέρω τα πάντα&raquo;, είπε ο Χάρινγκτον, ο οποίος διάβασε το σενάριο μαζί με τα υπόλοιπα μέλη του καστ. Το τελευταίο επεισόδιο θα προβληθεί το 2019, αλλά εκείνος συγκινήθηκε ήδη όπως είπε.</p>

<p style="text-align: justify;">&laquo;Εκλαψα στο τέλος. Πρέπει να θυμάται κανείς ότι ήταν 8 χρόνια. Κανείς δεν ενδιαφέρεται περισσότερο για αυτό από εμάς&raquo;, δήλωσε μιλώντας στο BBC. &laquo;Θα είναι περίεργο το να πω αντίο σε όλους και να γυρίσω τις τελευταίες σκηνές&raquo;, συμπλήρωσε.</p>

<p style="text-align: center;"><img alt="" src="http://fe-mail.gr/media/Image/entertainment/2017/10/kit-harington/jon-snow.jpg" style="height:546px; width:700px" /></p>

<p style="text-align: right;"><span style="color:#bbbbbb">Πηγή: </span><em><a href="http://www.iefimerida.gr/news/370827/kit-haringkton-diavasa-teleytaio-epeisodio-toy-game-thrones-kai-eklapsa" target="_blank"><span style="color:#bbbbbb">iefimerida</span></a></em></p>
<h1><img src="../../../templates/images/comments/comments_icon.gif" alt="icon" width="12" height="12" /> Προσθήκη Σχόλιου</h1>
<h2>Kit Harington: Διάβασα το τελευταίο επεισόδιο και έκλαψα</h2>
<br />
<font color="#FF0000">Παρακαλούμε συμπληρώστε τα πεδία που σημειώνονται με *</font>
<br /><br />
<form name="comment">
Τίτλος:*
<br />
<input type="text" id="comments_title" name="title" maxlength="255" style="width: 90%;" value=""/>
<br /><br />
E-mail:
<br />
<input type="text" id="comments_mail" name="mail" maxlength="255" style="width: 90%;" value=""/>
<div style="color:red;">Θα χρησιμοποιήσουμε το email σας για να σας ενημερώσουμε για ενδεχόμενες απαντήσεις στα σχόλια σας.</div>
<br /><br />
Σχόλιο:*
<br />
<textarea name="comment" id="comments_comment"  style="width: 90%; height: 150px;" ></textarea>
<br /><br />
<div id="captcha">
<input type="hidden" name="hncaptcha" id="comments_hncaptcha" value="31313343214443523354311532135533">
<input type="hidden" name="public_key" id="public_key" value="cef"/>
<img class="captchapict" src="/temp/cef.jpg" width="104" height="48" alt="This is a captcha-picture. It is used to prevent mass-access by robots. (see: www.captcha.net)" title=""/>
<br /><br />
Γράψτε τους <b>3 χαρακτήρες</b> που βλέπετε στο πλαίσιο.<br/><br />
<input type="text" name="private_key" id="comments_private_key"  value="" maxlength="3" size="3"/><br />
<br /><br />
</div>
<input type="button" name="submit" id="comments_submit"  onclick=submit_comments(comments_title,comments_mail,comments_comment,comments_hncaptcha,comments_private_key,public_key,comments_submit); value="Αποστολή" /></form>
<a href="http://fe-mail.gr/pages/gr/entertainment.php" class="backsection">Return to category</a><h2>Σχόλια</h2>

<p style="width:435px"><img src="../../../templates/images/comments/comments_attention.gif" alt="Attention" width="15" height="15" /> 
Παρακαλούμε τα σχόλια σας να είναι κόσμια και να μην περιέχουν υβριστικό περιεχόμενο. </p></table>            </td>
        </tr>
    </table>

    <table width="952" cellpadding="0" cellspacing="0" border="0">
        <tr>
            <td style="background-color:#212121; width:180px;" valign="top">&nbsp;</td>
            <td style="background-color:#fff;">
                <div class="bottomlinks">
                    <a href="#top" class="toppage" title="Αρχή σελίδας">Αρχή σελίδας</a>
                    <a href="javascript:window.print();" class="print" title="Εκτύπωσε τη σελίδα">Εκτύπωση</a>
                    <a href="javascript:send_page_to_friend(550,550,'http://');" class="send2friend" title="Αποστολή">Αποστολή</a>
                </div>
            </td>
        </tr>
    </table>

    <table width="952" cellpadding="0" cellspacing="0" border="0" id="bottombar">
        <tr>
            <td><!--<meta http-equiv="Content-Type" content="text/html; charset=utf-8"> -->
<!--RSS feed icon -->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://fe-mail.gr/feed/"/>
    <table cellpadding="0" cellspacing="0" border="0" class="lastnews">
        <tr>
            <td><img src="http://fe-mail.gr/templates/gr/images/last_news.png" alt="Τελευταία άρθρα" border="0"/></td>
        </tr>
        <tr>
            <td>&nbsp;</td>
        </tr>
        <tr>
            <td>
                <ul>
                    <li><strong>21/10/17</strong><a href="http://fe-mail.gr/articles/carla-bruni-aisthanomai-poly-konta-stin-ellada/index.php">Carla Bruni: Αισθάνομαι πολύ κοντά στην Ελλάδα</a></li> <li><strong>21/10/17</strong><a href="http://fe-mail.gr/articles/myrodia-tou-kremmydiou/index.php">Πώς να διώξεις τη μυρωδιά του κρεμμυδιού από τα χέρια σου</a></li> <li><strong>21/10/17</strong><a href="http://fe-mail.gr/articles/kit-harington-game-of-thrones/index.php">Kit Harington: Διάβασα το τελευταίο επεισόδιο και έκλαψα</a></li> <li><strong>19/10/17</strong><a href="http://fe-mail.gr/articles/public-o-kosmos-tis-fotografias/index.php">Όλος ο κόσμος της Φωτογραφίας σας περιμένει στα Public τον Οκτώβριο!</a></li> <li><strong>19/10/17</strong><a href="http://fe-mail.gr/articles/theofania-papathoma-mila-gia-ti-genna-tis-sto-spiti/index.php">Συγκλονίζει η Παπαθωμά με τη γέννα της στο σπίτι</a></li> <li><strong>19/10/17</strong><a href="http://fe-mail.gr/articles/prints-pou-kyriarhoun-moda-fthinoporo-xeimona-2017-2018/index.php">Τα prints που κυριαρχούν στη μόδα για τον χειμώνα που έρχεται</a></li> <li><strong>18/10/17</strong><a href="http://fe-mail.gr/articles/betty-batziana-apli-kai-kompsi/index.php">Μπέτυ Μπαζιάνα, απλή και κομψή στις ΗΠΑ</a></li> <li><strong>18/10/17</strong><a href="http://fe-mail.gr/articles/lena-headey-me-pige-sto-domatio/index.php">Και η "Σέρσεϊ" θύμα του Χάρβεϊ Γουιάνσταϊν </a></li> <li><strong>18/10/17</strong><a href="http://fe-mail.gr/articles/odigouse-me-to-ena-heri/index.php">Οδηγούσε με το ένα χέρι στο τιμόνι και με το άλλο...</a></li> <li><strong>18/10/17</strong><a href="http://fe-mail.gr/articles/public-gia-episkeves-iphone-ipad/index.php">Τα Public είναι ο απόλυτος προορισμός για όλες της τις επισκευές σε iPhone και iPad!</a></li> <li><strong>17/10/17</strong><a href="http://fe-mail.gr/articles/ntyse-to-spiti-sou-sta-kokkina/index.php">Ντύσε το σπίτι σου στα κόκκινα</a></li>                 </ul>
            </td>
        </tr>
    </table>
    </td>
            <td><!--<meta http-equiv="Content-Type" content="text/html; charset=utf-8"> -->
    <table cellpadding="0" cellspacing="0" border="0" class="lastnews">
        <tr>
            <td><img src="http://fe-mail.gr/templates/gr/images/last_comments.png" alt="" border="0"/></td>
        </tr>
        <tr>
            <td>&nbsp;</td>
        </tr>
        <tr>
            <td>
                <ul>
                    <div>
<li>
<a href="http://fe-mail.gr/pages/posts/health_nutrition/health_nutrition5094.php">Υπερβολικός ιδρώτας, γιατί?</a>
<div style="float:left"><strong>Υπερβολικός ίδρωσε όταν εργάζομαι όταν κοιμάμαι γιατί έχω υποθυροειδη</strong> : &nbsp;</div>
<a href="http://fe-mail.gr/pages/posts/health_nutrition/health_nutrition5094.php">Για πιο λόγο υδρωνο πολυ</a>
</li>
</div> <div>
<li>
<a href="http://fe-mail.gr/pages/posts/health_nutrition_chia_seeds_/health_nutrition_chia_seeds_12970.php">Η διατροφική αξία των σπόρων τσία</a>
<div style="float:left"><strong>ΥΠΗΡΕΣΙΑ ΓΙΑ ΤΗΝ ΠΟΛΛΗ ΧΡΗΜΑΤΟΔΟΤΗΣΗ ΑΠΟ ΤΟ ΑΞΙΟΠΙΣΤΟ ΚΑΙ ΓΕΝΙΚΟ ΔΑΝΕΙΟ Η ΕΤΑΙΡΙΑ ΚΑΛΕΙ ΤΗΝ ΕΤΑΙΡΙΑ ΔΑΝΕΙΩΝ WILLIAMS.</strong> : &nbsp;</div>
<a href="http://fe-mail.gr/pages/posts/health_nutrition_chia_seeds_/health_nutrition_chia_seeds_12970.php">ΥΠΗΡΕΣΙΑ ΓΙΑ ΤΗΝ ΠΟΛΛΗ ...</a>
</li>
</div> <div>
<li>
<a href="http://fe-mail.gr/pages/posts/relatioships_child_mama_xreiazetai_mama_/relatioships_child_mama_xreiazetai_mama_7295.php">Είμαι μαμά και χρειάζομαι μία μαμά</a>
<div style="float:left"><strong>maira</strong> : &nbsp;</div>
<a href="http://fe-mail.gr/pages/posts/relatioships_child_mama_xreiazetai_mama_/relatioships_child_mama_xreiazetai_mama_7295.php">Χαίρετε,
Όλοι είμαστε ...</a>
</li>
</div> <div>
<li>
<a href="http://fe-mail.gr/pages/posts/relatioships_child_mama_xreiazetai_mama_/relatioships_child_mama_xreiazetai_mama_7295.php">Είμαι μαμά και χρειάζομαι μία μαμά</a>
<div style="float:left"><strong>TESTIMONY</strong> : &nbsp;</div>
<a href="http://fe-mail.gr/pages/posts/relatioships_child_mama_xreiazetai_mama_/relatioships_child_mama_xreiazetai_mama_7295.php">TESTIMONY OM HUR JAG HAR GJUT MIN L?N P? ...</a>
</li>
</div> <div>
<li>
<a href="http://fe-mail.gr/pages/posts/relatioships_child_mama_xreiazetai_mama_/relatioships_child_mama_xreiazetai_mama_7295.php">Είμαι μαμά και χρειάζομαι μία μαμά</a>
<div style="float:left"><strong>loan offer</strong> : &nbsp;</div>
<a href="http://fe-mail.gr/pages/posts/relatioships_child_mama_xreiazetai_mama_/relatioships_child_mama_xreiazetai_mama_7295.php">ΡΑΙΜΟΝΟΝ ΕΚΑΤΟΜΜΥΡΙΟ | ...</a>
</li>
</div> <div>
<li>
<a href="http://fe-mail.gr/pages/posts/decoration/decoration2952.php">Τα μυστικά της γιαγιάς</a>
<div style="float:left"><strong>Μαριάννα</strong> : &nbsp;</div>
<a href="http://fe-mail.gr/pages/posts/decoration/decoration2952.php">Γεια σας ! Έχω ένα πολύ ...</a>
</li>
</div> <div>
<li>
<a href="http://fe-mail.gr/pages/posts/relatioships_child_syllipsi_/relatioships_child_syllipsi_10898.php">Σύλληψη: μια μαγική διαδικασία</a>
<div style="float:left"><strong>Σύλληψη: Μια μαγική διαδικασία </strong> : &nbsp;</div>
<a href="http://fe-mail.gr/pages/posts/relatioships_child_syllipsi_/relatioships_child_syllipsi_10898.php">Είχα περίοδο 20..με 21 ...</a>
</li>
</div> <div>
<li>
<a href="http://fe-mail.gr/pages/posts/relatioships_child_syllipsi_/relatioships_child_syllipsi_10898.php">Σύλληψη: μια μαγική διαδικασία</a>
<div style="float:left"><strong>Σύλληψη: Μια μαγική διαδικασία </strong> : &nbsp;</div>
<a href="http://fe-mail.gr/pages/posts/relatioships_child_syllipsi_/relatioships_child_syllipsi_10898.php">Καλημέρα σας!
Θέλω τη ...</a>
</li>
</div>                 </ul>
            </td>
        </tr>
    </table>
    </td>
            <td width="100%" id="bottombanner">
                                    <div style="width:300px; float:right;"><a href="http://fe-mail.gr/pages/gr/weather-in-greece.php" style="color:#FFFFFF; font-size:11px; font-weight:bold">ο καιρός σε όλη την
                            ελλάδα...</a></div>
                                <div style="width:300px; height:15px; float:right;"></div>
				<iframe id="a32608cd" name="a32608cd" scrolling="no" src="http://db2.bannertracker.org/adserver/www/delivery/afr.php?zoneid=3&amp;target=_blank&amp;ct0=INSERT_ENCODED_CLICKURL_HERE" width="300" height="250" frameborder="0"></iframe>
				
            </td>
        </tr>
    </table>

    <table width="952" cellpadding="0" cellspacing="10" border="0" id="footer">
        <div align="center">
            <a href='http://db2.bannertracker.org/adserver/www/delivery/ck.php?n=a5daef0e' target='_blank'><img
                    src='http://db2.bannertracker.org/adserver/www/delivery/avw.php?zoneid=1&amp;n=a5daef0e&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt=''/></a></div>
        <tr>
            <td width="100%">
                <p>Copyright by Fe-mail.gr 1999-2017</p>
                <br/>
                <p style="font-size:11px;">W: <a href="http://www.fe-mail.gr" target="_blank">www.fe-mail.gr</a> | E: <a href="mailto:info@fe-mail.gr">info@fe-mail.gr</a><a
                        href="http://fe-mail.gr/pages/gr/rss.php"><img src="http://fe-mail.gr/media/Image/rss/rss.gif" alt="rss" border="0" align="absmiddle" style="margin:0 0 0 10px"></a></p>
                <p style="font-size:11px;"><a href="http://fe-mail.gr/pages/gr/adnettising.php" title="Προβληθείτε στο Fe-mail">Προβληθείτε στο Fe-mail.gr</a></p>
            </td>
            <td style="padding-top:15px;"><a href="http://www.cybertechnics.gr" title="Powered by Cybertechnics" target="_blank"><img
                        src="http://fe-mail.gr/templates/images/christmas2007/christmas_cyber.gif" alt="Powered by Cybertechnics" width="120" height="38" border="0"/></a></td>
        </tr>
    </table>

</div>
<script type="text/javascript">
    if (typeof sIFR == "function")
    {
        sIFR.replaceElement("h1.fashion", named({sFlashSrc: "http://fe-mail.gr/templates/pfreminder.swf", sColor: "#b50258", sWmode: "transparent"}));
        sIFR.replaceElement("h3.fashion", named({sFlashSrc: "http://fe-mail.gr/templates/pfreminder.swf", sColor: "#000", sWmode: "transparent"}));
    }
</script>
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
    _uacct = "UA-638820-2";
    urchinTracker();
    </script>
</body>
</html>